📍 İstanbul · Ankara · Gaziantep·(0212) 552 52 42

Tüm 131 marka

Bilgisayar, güvenlik, ağ, baskı ve enerji kategorilerinde alfabetik liste — A'dan Z'ye.

Markalar dizinine git
artsistem®
B2B Giriş Bayi başvurusu

Ürün

D-LINK DGS-1100-10MPP 8 PORT GIGABIT + 2X1GB SFP 242W POE L2 RACKMOUNT SWITCH

D-LINK DGS-1100-10MPP 8 PORT GIGABIT + 2X1GB SFP 242W POE L2 RACKMOUNT SWITCH
SKU: NS100DLI0054 · MPN: DGS-1100-10MPP/B1A

D-LINK DGS-1100-10MPP 8 PORT GIGABIT + 2X1GB SFP 242W POE L2 RACKMOUNT SWITCH

Marka: Dlink
Stoğu yok

Stok Durumu

Sipariş üzerine
İstanbul
Yok
Ankara
Yok
Gaziantep
Yok

Fiyat ve teklif için

Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.

Teknik Özellikler

Toplam Port Sayısı10
Gigabit RJ45 Port8
10/100 PortYok
YönetilebilirlikVar
Poe Özelliği
Var242W Max.
RJ45 UplinkYok
SFP Girişi & SFP Uplink2X Gigabit SFP UPLINK
Combo ÖzelliğiYok
Kasa TipiRackmount
AçıklamaGenel Özellikler Hardware Version • B1 Size • 11-inch Desktop/Rackmount Size, 1U Height Number of Ports • 8 10/100/1000 Mbps PoE • 2 SFP 1000 Mbps Port Functions • IEEE 802.3 compliant • IEEE 802.3u compliant • IEEE 802.3ab compliant • IEEE 802.3af/802.3at compliant • IEEE 802.3bt draft/UPoE (DGS-1100-10MPP/26MPP only) • IEEE 802.3x Flow Control supports full-duplex mode • Supports manual/auto MDI/MDIX configuration • Auto-negotiation • Supports half/full-duplex operation • IEEE 802.3az compliant • Up to 6 kV surge protection per port Switching Capacity • 20 Gbps Maximum Forwarding Rate • 14.88 Mpps MAC Address Table Size • 16K Entries Packet Buffer • 1.5 MBytes Flash Memory • 16 MBytes PoE Standard • IEEE 802.3af/802.3at/802.3bt draft/UPoE PoE Capable Ports • Ports 1 to 8 PoE Power Budget • 242 watts (30 watts max. per PoE port for ports 1 to 8, 75 watts max. for ports 7 to 8) Standby Mode Power Consumption • 10.47 watts Maximum Power Consumption • 253 watts (PoE on) • 14.6 watts (PoE off) Power Input • 100 to 240 V AC • 50 to 60 Hz Internal Power Supply MTBF • 1, 719, 951 hours Acoustics • 53 dB(A) Heat Dissipation • 1001.12 BTU/hr Weight • 1.98 kg Dimensions • 280 x 180 x 44 mm Ventilation • 1 x Fan Operating Temperature -5 to 50 °C Storage Temperature -40 to 70 °C Operating Humidity 0% to 95% non-condensing Storage Humidity 0% to 95% non-condensing EMI FCC/IC, CE, VCCI, BSMI, CCC Safety cUL, UL, LVD, CB, CCC, BSMI VLAN • Port-based VLAN • 802.1Q tagged VLAN • Auto Surveillance VLAN • Voice VLAN • Management VLAN • Asymmetric VLAN • VLAN Group • Supports 128 static VLAN groups • Max. 4094 VIDs L2 Features • Flow Control • 802.3x Flow Control • HOL Blocking Prevention • Jumbo Frames up to 9216 Bytes • IGMP Snooping • IGMP v1/v2/v3 awareness Snooping • Supports 64 Groups • IGMP Snooping Querier • 802.3ad Link Aggregation: • DGS-1100-10MP: Support 5 groups per device and 8 ports per group • Ethernet Ring Protection Switching • G.8032 ERPS • Loopback Detection • Cable Diagnostics • LLDP • Port Mirroring • One-to-One • Many-to-One • Statistics • Tx Ok • Tx Error • Rx Ok • Rx Error • Spanning Tree Protocol • 802.1D STP • 802.1w RSTP • L2 Multicast • MLD Snooping Quality of Service (QoS) • 802.1p Quality of Service • 4 queues per port • Queue Handling • Strict • Weighted Round Robin (WRR) • Port-based Bandwidth Control (Rate Limiting) • Ingress: 8Kbps • Egress: 64Kbps Security • D-Link Safeguard • Traffic Segmentation • Broadcast/Multicast/Unknown Unicast Storm Control • DoS Attack Prevention • SSL Management • Web-based GUI (Supports IPv4/IPv6) • Client-based Utility (D-Link Network Assistant Utility) Green Technology • Power Saving by • Link Status • LED Shut-Off • Port Shut-Off • System Hibernation • Compliant with IEEE 802.3az Energy Efficient Ethernet MIB/RFC Standards • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping