Ürün
D-LINK DGS-1210-10/ME/B1A 8 PORT GIGABIT+2X1GB SFP UPLINK L2 YÖNETİLEBİLİR RACKMOUNT SWITCH
SKU: NS105DLI0022 · MPN: DGS-1210-10/ME/B1A
D-LINK DGS-1210-10/ME/B1A 8 PORT GIGABIT+2X1GB SFP UPLINK L2 YÖNETİLEBİLİR RACKMOUNT SWITCH
Marka: Dlink
Stoğu yok
Stok Durumu
Sipariş üzerineİstanbul
Yok
Ankara
Yok
Gaziantep
Yok
Fiyat ve teklif için
Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.
Teknik Özellikler
| Toplam Port Sayısı | 10 |
|---|---|
| Gigabit RJ45 Port | 8 |
| 10/100 Port | Yok |
| Yönetilebilirlik | Var |
| Poe Özelliği | Yok |
| RJ45 Uplink | Yok |
| SFP Girişi & SFP Uplink | 2X Gigabit SFP UPLINK |
| Combo Özelliği | Yok |
| Kasa Tipi | Rackmount |
| Açıklama | Genel Özellikler Interface • 8-port 10/100BASE-TX • 2 combo ports 10/100/1000BASE-T/SFP Performance • Switching matrix: 5.6 Gb/s • 64-byte packets rate: 4.17 Mpps • Size of the MAC Address Table: 8K • SDRAM for CPU: 64 MB • Packets buffer: 512 KB • Flash-Memory: 16 MB Diagnostic Lights • Power (per device) • Console (per device) • Link/Activity (per port) • Rate indicator (per port) Layer 2 features • MAC Address Table: 8K • IGMP Snooping: IGMP v1/v2 Snooping Supports up to 64 groups IGMP Snooping Fast Leave on a port-based • Spanning Tree: 802.1D-2004 Edition STP 802.1w RSTP 802.1s MSTP Root Restriction (Restriction of roots) • The Loopback Detection (LBD) • Link aggregation 802.3ad: Max. number of groups - 8, 8 ports per group • Port mirroring: Supports mirroring modes One-to-One, Many-to-One, Flow based • Flow control: 802.3x Flow Control Prevent HOL block VLAN • 802.1Q Tagged VLAN • Group VLAN: Max. 4K VLAN • VLAN-based port • GVRP: Max. 255 Dynamic VLAN • Asymmetric VLAN • ISM VLAN Quality of Service (QoS) • Bandwidth management: Port based (inbound/outbound, in increments of up to 62.5 kbit / s) Flow based (incoming, in increments of up to 62.5 kbit / s) • 4 queues per port • 802.1p • Processing of queues: Strict Weighted Round Robin (WRR) • CoS based on: Switch Port VLAN ID 802.1p Priority Queues MAC address IP-address DSCP Type of protocol TCP / UDP port Access Control Lists (ACL) • Up to 240 Access Rules • ACL based on: 802.1p priority VLAN ID MAC address Ether Type IP-address DSCP Type of protocol Non TCP / UDP port • CPU Interface Filtering Security • SSH v2 • Port Security Up to 16 MAC addresses per port • Management of broadcast / multicast / unicast storm • Segmentation of Traffic • IP-MAC-Port Binding (IMPB): ARP packets check IP packets check Supports up to 500 entries per device address • The D-Link Safeguard Engine • Microsoft ® NAP Support for 802.1X NAP Support for DHCP NAP AAA • 802.1X: Access control based on port Access control based on hostname Dynamic VLAN Assignment • Guest VLAN • Maintaining RADIUS accounting • RADIUS authentication and TACACS + for switch access Management • Web-interface • Command line interface (CLI) • The server / Telnet client • TFTP-client • X-modem • Z-modem • SNMP v1/v2c/v3 • SNMP Traps • RMON v1: Support for Groups 1, 2, 3, 9 • BootP / DHCP-client • DHCP Autoconfiguration • DHCP Relay • DHCP Relay Option 82 • System Log • Support for two versions of the software • Monitor the CPU • SNTP • LLDP • Debug commands • Diagnosis of cable Standards of MIB / IETF • RFC2866 Maintaining RADIUS accounting • RFC2138 RFC2139 RADIUS authentication for access control • RFC1492 TACACS + Authentication for access control • RFC2068 HTTP • RFC768 UDP • RFC783 TFTP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC854 Telnet • RFC783 TFTP • RFC1157, 1901, 1908, 2570, 2575 SNMP • RFC2819 RMON v1 • RFC951, 1542 BootP / DHCP-client • RFC3046 DHCP relay • RFC3164, 3195 System Log • RFC1213 MIB II • RFC1493 Bridge • RFC1907 SNMP v2 MIB • RFC1757, 2819 RMON • RFC2021 RMON v2 • RFC1643, 2358, 2665 Ether-like MIB • RFC2674 802.1p • RFC2233, 2863 IF MIB • RFC2618 RADIUS Authentication Client • RFC2620 MIB RADIUS client account • RFC2925 Ping and TRACEROUTE • Private MIB |
