📍 İstanbul · Ankara · Gaziantep·(0212) 552 52 42

Tüm 131 marka

Bilgisayar, güvenlik, ağ, baskı ve enerji kategorilerinde alfabetik liste — A'dan Z'ye.

Markalar dizinine git
artsistem®
B2B Giriş Bayi başvurusu

Ürün

D-LINK DGS-1210-10MP 8X10/100/1000+2X SFP 130W POE SWITCH

D-LINK DGS-1210-10MP 8X10/100/1000+2X SFP 130W POE SWITCH
SKU: NS106DLI0011 · MPN: DGS-1210-10MP/F1A

D-LINK DGS-1210-10MP 8X10/100/1000+2X SFP 130W POE SWITCH

Marka: Dlink
Stoğu yok

Stok Durumu

Sipariş üzerine
İstanbul
Yok
Ankara
Yok
Gaziantep
Yok

Fiyat ve teklif için

Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.

Teknik Özellikler

Toplam Port Sayısı10
Gigabit RJ45 Port8
10/100 PortYok
YönetilebilirlikVar
Poe ÖzelliğiVar
RJ45 UplinkYok
SFP Girişi & SFP Uplink2X Gigabit SFP UPLINK
Combo ÖzelliğiYok
Kasa TipiRackmount
AçıklamaGenel Özellikler General Port Standards & Functions • IEEE 802.3 10BASE-T Ethernet (twisted-pair copper) • IEEE 802.3u 100BASE-TX Fast Ethernet (twisted-pair copper) • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (twisted-pair copper) • IEEE 802.3z 1000Base-X • IEEE 802.3az Energy Efficient Ethernet • IEEE 802.3x Flow Control • IEEE 802.3af • IEEE 802.3at • Auto-negotiation Number of Ports • 8 10/100/1000Base-T PoE • 2 1000Base-X SFP Network Cables • UTP Cat. 5, Cat. 5e (100 m max.) Full/Half Duplex • Full/half duplex for 10/100 Mbps speeds • Full duplex for Gigabit speed Media Interface Exchange • Auto or configurable MDI/MDIX Performance Switching Capacity • 20 Gbps Transmission Method • Store-and-forward MAC Address Table • 8K entries MAC Address Update • Up to 256 static MAC entries Maximum 64 bytes packet forwarding rate • 14.88 Mpps Packet Buffer Memory • 512 KB per device PoE Capable Ports • Up to 30 W on ports 1 to 8 PoE Power Budget • 130 W Physical & Environmental Power Input • 100 to 240 V AC 50/60 Hz, internal universal power supply Maximum Power Consumption • 152.3 W (PoE on) • 9.4 W (PoE off) Standby Power Consumption • 4.3 W/100 V, 5.2 W/240 V Fan Quantity • 0 Acoustics • 0 dB(A) Heat Dissipation • 519.41 BTU/hr Operating Temperature • -5 to 50°C Storage Temperature • -20 to 70°C Operating Humidity • 0% to 95% non-condensing Storage Humidity • 0% to 95% non-condensing Dimensions • 330 x 180 x 44 mm Weight • 1.77 kg Diagnostic LEDs • Power (per device) • PoE Max (per device) • Link/Activity/Speed (per port) • Power Fail/Power Ok (per PoE port) MTBF • 1,274,005 hours Certifications • CE Class A • VCCI Class A • FCC Class A • cUL • BSMI • CCC • C-Tick Software Features L2 Features • MAC Address Table - 8K entries • IGMP Snooping - IGMP v1/v2 Snooping - IGMP v3 awareness - Supports 256 IGMP groups - Supports at least 64 static multicast addresses - IGMP per VLAN - Supports IGMP Snooping Querier • Loopback Detection • 802.3ad Link Aggregation: - Maximum of 8 groups/8 ports per group • LLDP • LLDP-MED • Jumbo Frame - Up to 10,000 bytes • Spanning Tree Protocol - 802.1D STP - 802.1W RSTP - 802.1s MSTP • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Port Mirroring - One-to-One - Many-to-One - Supports Mirroring for Tx/Rx/Both • Multicast Filtering - Forwards all unregistered groups - Filters all unregistered groups • Configurable MDI/MDIX • MLD snooping - MLD v1 - MLD v2 awareness - 256 MLD groups VLAN • 802.1Q • VLAN Group - Max. 256 static VLAN groups - Configurable VID from 1 - 4094 • Asymmetric VLAN • Auto Voice VLAN - Max. 10 user-defined OUI - Max. 8 default OUI • Auto Surveillance VLAN QoS (Quality of Service) • 802.1p • 8 queues per port • Queue Handling - Strict - Weighted Round Robin (WRR) • CoS based on - 802.1p priority queues - DSCP - MAC address - EtherType - IP address - Protocol type - ToS - IP precedence - IPv6 Traffic Class - TCP/UDP port • Bandwidth Control - Port-based (Ingress/Egress, min. granularity 10/100/1000 is 16 Kb/s) L3 Features • IP interface - Supports 4 interfaces • IPv6 Neighbor Discovery (ND) • Static routing - 124 IPv4 static route entries - 50 IPv6 static route entries Access Control List (ACL) • Max. 50 access lists • Max. 768 rules shared by IPv4, MAC, and IPv6 • Each rule can only be associated with a single port • ACL based on - TCP/UDP port - 802.1p priority queue - VLAN - MAC address - IP address - EtherType - DSCP - Protocol type - IPv6 traffic class Security • Broadcast/Multicast/Unicast Storm Control • D-Link Safeguard Engine • Traffic segmentation • SSH v2 • SSL • TLS v1.0 • DoS attack prevention • 802.1X Port-based Access Control • Port Security - Supports up to 64 MAC addresses per port • ARP Spoofing Prevention - Max. 127 entries • DHCP Server Screening • IP-MAC-Port Binding (Smart Binding) - ARP Inspection - IPv4 Inspection - IPv6 Inspection - DHCP Snooping AAA • 802.1X Authentication - Supports local/RADIUS database - Supports port-based access control - Supports EAP, OTP, TLS, TTLS, PEAP • IPv6 RADIUS server • Support MD5 authentication OAM • Cable Diagnostics • Factory Reset Management • Web-based GUI • D-Link Network Assistant Utility • Compact CLI • Telnet Server • TFTP Client • Configurable MDI/MDIX • SNMP v1/v2c/v3 • SNMP Trap • Backup/upgrade firmware • Smart Wizard • Upload/download configuration file • BootP/DHCP Client • System Log - Max. 500 log entries • SNTP • ICMP v6 • IPv4/v6 Dual Stack • DHCP Auto Configuration • Time setting - SNTP • RMONv1 • Trusted host • Dual image • Dual configuration D-Link Green 3.0 Technology • Power Saving by: - Link status - Cable length detection - Port shut off - System hibernation - Time-based PoE MIB/RFC • RFC783, 1350 TFTP • RFC791 IP • RFC768 UDP • RFC793 TCP • RFC792 ICMPv4 • RFC2463, 4443 ICMPv6 • RFC826 ARP • RFC951, 1542, 2131 BootP/DHCP Client • RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1350 TFTP • RFC1493 Bridge MIB • RFC1769 SNTP • RRFC1157, 2570, 2573, 2575, 2576 SNMP MIB • RFC1442, 1901, 1902, 1903, 1904, 1905, 1906, 1907, 1908, 2578, 3418 SNMPv2 MIB • RFC271, 1757, 2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC1321, 2284, 2865, 2716, 3580 Extensible Authentication Protocol (EAP) • RFC2674 802.1p MIB • RFC2461, 4861 Neighbor Discovery for IPv6 • RFC2462, RFC4862 IPv6 Stateless Address Auto-configuration (SLAAC) • RFC2464 IPv6 over Ethernet and definition • RFC4291 IPv6 Addressing Architecture • RFC2893, 4213 IPv4/IPv6 dual stack function • RFC2233 Interface Group MIB • RFC2138, 2139, 2618, 2865 RADIUS Authentication Client MIB • RFC2246 SSL • RFC2475, 2598 CoS • RFC3164, 3195 System Log • RFC3411, 3412, 3413, 3414, 3415, 3416, 3417 SNMPv3 • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • Private MIB • PoE MIB • DDP MIB • LLDP-MED MIB