Ürün
D-LINK DGS-1210-20/ME/A1A 16X10/100/1000 + 4X SFP L2 SWITCH
SKU: NS100DLI0013 · MPN: DGS-1210-20/ME/A1A
D-LINK DGS-1210-20/ME/A1A 16X10/100/1000 + 4X SFP L2 SWITCH
Marka: Dlink
Stoğu yok
Stok Durumu
Sipariş üzerineİstanbul
Yok
Ankara
Yok
Gaziantep
Yok
Fiyat ve teklif için
Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.
Teknik Özellikler
| Toplam Port Sayısı | 20 |
|---|---|
| Gigabit RJ45 Port | 16 |
| 10/100 Port | Yok |
| Yönetilebilirlik | Var |
| Poe Özelliği | Yok |
| RJ45 Uplink | 2X Gigabit RJ45 |
| SFP Girişi & SFP Uplink | 2X Gigabit SFP UPLINK |
| Combo Özelliği | Var |
| Kasa Tipi | Rackmount |
| Açıklama | Interface Size • 11” inch standard rackmount width • 1U Height Interface • 16 10/100/1000BASE-T + 4 SFP Console Port • RJ-45 console port Other Port Standards & Functions • IEEE 802.3 10BASE-T Ethernet (twisted-pair copper) • IEEE 802.3u 100BASE-TX Fast Ethernet (twisted-pair copper) • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (twisted- pair copper) • IEEE 802.3az compliance • Auto-negotiation • IEEE 802.3x Flow Control • IEEE 802.3 • IEEE 802.3u • IEEE 802.3ab • IEEE 802.3az • IEEE 802.3z Network Cables • UTP Cat. 5, Cat. 5e (100 m max.) Full/Half Duplex • Full/half duplex for 10/100 Mbps speeds • Full duplex for Gigabit speed Media Interface Exchange • Auto MDI/MDIX adjustment for all twisted-pair ports Performance Switching Capacity • 40 Gbps 64-byte Max.packet Forwarding Rate • 29.80 Mbps MAC Address Table Size • 16K Entries RAM for CPU • 128 MB DDR3 Packet Buffer • 1.5 MB Flash Memory • 32 MB LEDs • Power (per device) • Console (per device) • Link/Active/Speed (per port) Software Specifications L2 Features • MAC Address Table: 16K • Spanning Tree Protocols - 802.1D STP - 802.1w RSTP - 802.1s MSTP - BPDU filtering - Root restriction • Loopback detection • Mirroring - Support 1 mirroring group - Support One-to-One, Many-to-One, Flow-based(ACL) mirroring for ingress traffic • L2 Protocol Tunneling (L2PT) • Link aggregation - Compliant with 802.3ad - Supports max 8 groups, 8 ports per group L2 Multicasting • IGMP Snooping - IGMP v1/v2 snooping, v3 awareness - IGMP authentication/filtering - Supports 256 groups - VLAN/host-based IGMP snooping fast leave - Report suppression • MLD snooping - MLD v1, MLD v2 awareness - Support 256 groups VLAN • 802.1Q tagged VLAN • VLAN group • Max. 4094 VLAN groups • Port-based VLAN • GVRP • Asymmetric VLAN • Max. 256 dynamic VLAN • 802.1v protocol VLAN • VLAN trunking • MAC-based VLAN • Port-based Q-in-Q • ISM VLAN L3 Features • Max. 256 ARP entries • Supports 255 static ARP entries • Support Gratuitous ARP Quality of Service (QoS) • CoS based on: - Switch port - 802.1p priority queues - VLAN ID - MAC address - IPv4/IPv6 address - DSCP - TOS - Protocol type - TCP/UDP port - IPv6 traffic class • Bandwidth Control - Port-based (Ingress, Min. Granularity 64 Kbps) - Flow-based (Ingress, Min. Granularity 64 Kbps) - Egress queue bandwidth control (Min. Granularity 64 Kbps) • Queue Handling - Strict priority - Weighted Round Robin (WRR) • 8 outbound queues Access Control List (ACL) • ACL based on - Switch port - 802.1p priority - VLAN ID - MAC address - Ether type - TOS - IPv4/v6 address - DSCP - Protocol type - IPv4/IPv6 TCP/UDP port number - ICMP - IPv6 traffic class • Up to 256 ingress access rules • ACL Action (permit/deny/mirror) • Time-based ACL • ACL statistics • CPU interface filtering AAA • 802.1X - Host-based access control - Port-based access control • Guest VLAN • RADIUS accounting • TACACS+ accounting • User Account Privilege (4 level user account) Security • SSH v2 • SSL v1/2/3 • Port security (Up to 64 MAC addresses per port) • IP-MAC-Port Binding (IMPB) - ARP inspection - IP inspection - IPv6 DHCP snooping • Broadcast/Multicast/Unicast storm control • D-Link Safeguard Engine • DHCP server screening • DHCP client filtering • ARP spoofing prevention • BPDU attack protection • DoS attack prevention • Traffic segmentation OAM • 802.3ah Ethernet Link OAM - Support 802.3ah link layer remote loopback and discovery (System log and SNMP) - 802.3ah D-Link extension: D-link Unidirectional Link Detection (DULD), (System log and SNMP) • Cable diagnostics Management • Web-based GUI (IPv4/IPv6) • Command Line Interface (CLI) • Telnet Server/ Client (Support IPv4/IPv6) • TFTP client (IPv4/IPv6) • Command logging • SNMP v1/v2c/v3 • SNMP traps • System log • RMON v1 • RMON v2 • LLDP • BootP/DHCP client • DHCP Auto-configuration • Text-editable config file • Trusted host • DHCP relay (IPv4/IPv6) - DHCP relay agent/local relay - DHCP relay option 12, 37, 38 - DHCP relay option 82 • PPPoE Circult-ID tag insertion • Trap/alarm/log severity control • CPU monitoring • SNTP • LLDP • Debug command • Password recovery • Password encryption • Backdoor password • Trusted host MIB • RFC1213 MIB II • RFC1493 Bridge MIB • RFC1907 SNMPv2 MIB • RFC1757, 2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC2674,4363 802.1p MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC 2925 ping & traceroute MIB • Private MIB • D-Link Zone Defense MIB IETF Standard • RFC768 UDP • RFC791 IP • RFC792 ICMPv4 • RFC2463, 4443 ICMPv6 • RFC793 TCP • RFC826 ARP • RFC 2474, 3260 definition of the DS Field in the IPv4 and IPv6 header • RFC 1321, 2284,2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC2571, RFC2572, RFC2573, RFC2574 SNMP IPv6 • RFC1981 Path MTU Discovery • RFC2460 IPv6 • RFC2461, 4861 Neighbor Discovery • RFC2462, 4862 IPv6 Stateless Address Auto-configuration • RFC2464 IPv6 Neighbor over Ethernet and definition • RFC3513, 4291 IPv6 addressing architecture • RFC2893, 4213 IPv4/IPv6 dual stack function Physical/Environmental MTBF (Hours) • 392,728 hours Acoustic • 0 dB(A) Heat Dissipation • 54.91 BTU/hr Power Input • AC Input: 100 to 240 V AC, 50/60 Hz Maximum Power Consumption • 16.09 Watts / 8.80 Watts (Standby) Dimensions (WxDxH) • 280 mm x 180 mm x 44 mm Ventilation • Fanless Power Surge Protection • All Ethernet ports support IEC61000-4-5 surge protection Operating Temperature • -5 to 50 °C (23 to 122 °F) Storage Temperature • -40 to 70 °C (-40 to 158 °F) Operating Humidity • 10% to 90% non-condensing Storage Humidity • 5% to 90% non-condensing EMI • FCC class A, CE class A, VCCI, C-Tick, BSMI, CCC Safety Certifications • CCC, CE LVD, UL/cUL |
