📍 İstanbul · Ankara · Gaziantep·(0212) 552 52 42

Tüm 131 marka

Bilgisayar, güvenlik, ağ, baskı ve enerji kategorilerinde alfabetik liste — A'dan Z'ye.

Markalar dizinine git
artsistem®
B2B Giriş Bayi başvurusu

Ürün

D-LINK DGS-1210-28MP/F1A 24X10/100/1000+4XSFP 370W POE L2 SWITCH

D-LINK DGS-1210-28MP/F1A 24X10/100/1000+4XSFP 370W POE L2 SWITCH
SKU: NS106DLI0008 · MPN: DGS-1210-28MP/F1A

D-LINK DGS-1210-28MP/F1A 24X10/100/1000+4XSFP 370W POE L2 SWITCH

Marka: Dlink
Stoğu yok

Stok Durumu

Sipariş üzerine
İstanbul
Yok
Ankara
Yok
Gaziantep
Yok

Fiyat ve teklif için

Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.

Teknik Özellikler

Toplam Port Sayısı28
Gigabit RJ45 Port24
10/100 PortYok
YönetilebilirlikVar
Poe ÖzelliğiVar
RJ45 UplinkYok
SFP Girişi & SFP Uplink4X Gigabit SFP UPLINK
Combo ÖzelliğiYok
Kasa TipiRackmount
AçıklamaGenel Özellikler: Interfaces • 24 Ports 10/100/1000Mbps PoE • 2 SFP Port Standards & Functions • Ports 1~24 compliant with 802.3at Other Port Standards & Functions • IEEE 802.3 10BASE-T Ethernet (twisted-pair copper) • IEEE 802.3u 100BASE-TX Fast Ethernet (twisted-pair copper) • IEEE 802.3ab 1000BASE-T Gigabit Ethernet (twisted- pair copper) • IEEE 802.3az compliance • Auto-negotiation • IEEE 802.3x Flow Control • IEEE 802.3z Network Cables • UTP Cat. 5, Cat. 5e (100 m max.) Full/Half Duplex • Full/half duplex for 10/100 Mbps speeds • Full duplex for Gigabit speed Media Interface Exchange • Auto MDI/MDIX adjustment for all twisted-pair ports Switching Capacity • 56 Gbps Transmission Method • Store-and-forward MAC Address Table • 16 ,000 entries per device MAC Address Update • Up to 256 static MAC entries Maximum 64 bytes packet forwarding rate • 41.7 Mpps Packet Buffer Memory • 1.5 MB DDRIII for CPU • 128 Mbytes Flash Memory DDR3 • 32 Mbytes Software L2 Features • MAC Address Table - 16K entries • IGMP Snooping - IGMP v1/v2 Snooping - Supports 256 IGMP groups - Supports at least 64 static multicast addresses - IGMP per VLAN - Supports IGMP Snooping Querier • Loopback Detection • 802.3ad Link Aggregation: - Maximum of 14 groups/8 ports per group • LLDP • LLDP-MED • Jumbo Frame - Up to 9,216 bytes • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Port Mirroring - One-to-One - Many-to-One - Supports Mirroring for Tx/Rx/Both • Multicast Filtering - Forwards all unregistered groups - Filters all unregistered groups • Configurable MDI/MDIX - MLD snooping v1/v2 (256 groups) VLAN • 802.1Q • VLAN Group - Max. 256 static VLAN groups • Configurable VID from 1 - 4094 • Asymmetric VLAN • Auto Voice VLAN - Max. 10 user-defined OUI - Max. 8 default OUI • Auto Surveillance VLAN Quality of Service (QoS) • 802.1p Quality of Service • 8 queues per port • Queue Handling - Strict - Weighted Round Robin (WRR) • Bandwidth Control - Port-based (Ingress/Egress, min granularity 10/100/1000 is 64 Kbps) • QoS based on: - 802.1p Priority Queues - DSCP - ToS - IPv6 Traffic Class - TCP/UDP port L3 Features • IP Interface • Supports 1 interface • IPv6 Neighbor Discovery (ND) Access Control List (ACL) • Max. 50 access list • Max. 768 rules shared by IPv4, MAC and IPv6 • Each rule can only be associated with a single port • ACL based on - 802.1p priority - VLAN - MAC address - Ether type - IP address - DSCP - Protocol type - TCP/UDP port number - IPv6 Traffic Class Security • Broadcast/Multicast/Unicast Storm Control • D-Link Safeguard Engine • DHCP Server Screening • IP-MAC-Port Binding (Smart Binding) - Supports 512 address binding entries - ARP Inspection - ARP + IP Inspection - Supports DHCP Snooping • 802.1X Port-based Access Control • ARP Spoofing Prevention - Max. 64 entries • Traffic Segmentation • SSH v2 • SSL - Supports v1/v2/v3 • Port Security - Supports up to 64 MAC addresses per port • Duplicate address detection AAA • 802.1X Authentication - Supports local/RADIUS database - Supports port-based access control - Supports EAP, OTP, TLS, TTLS, PEAP • IPv6 RADIUS Server • Support MD5 authentication MIB/RFC Standards • RFC 783 TFTP • RFC 951 BootP/DHCP Client • RFC 1157 SNMP v1, v2, v3 • RFC 1213 MIB II • RFC 1215 MIB Traps Convention • RFC 1350 TFTP • RFC 1493 Bridge MIB • RFC 1769 SNTP • RFC 1542 BootP/DHCP Client • RFC 1901 SNMP v1, v2, v3 • RFC 1907 SNMP v2 MIB • RFC 1908 SNMP v1, v2, v3 • RFC 2131 BootP/DHCP Client • RFC 2138 RADIUS Authentication • RFC 2139 RADIUS Authentication • RFC 2233 Interface Group MIB • RFC-2246 SSL • RFC 2475 • RFC 2570 SNMP v1, v2, v3 • RFC 2575 SNMP v1, v2, v3 • RFC 2598 CoS • RFC 2618 RADIUS Authentication • RFC 2819 RMON v1 • RFC 2865 RADIUS Authentication • RFC 3164 System Log • RFC 3195 System Log • RFC 3411-17 SNMP • D-Link Private MIB • LLDP MIB • Zone Defense MIB • 2233 Interface Group MIB OAM • Cable Diagnostics • Factory Reset Management • Web-based GUI • D-Link Network Assistant Utility • Compact CLI • Telnet Server • TFTP Client • Configurable MDI/MDIX • SNMP - Supports v1/v2c/v3 • SNMP Trap • Backup/Upgrade firmware • Smart Wizard • Upload/Download Configuration file • System Log - Max. 500 log entries • BootP/DHCP Client • SNTP • ICMP v6 • IPv4/v6 Dual Stack • DHCP Auto Configuration • Time Setting - SNTP • RMONv1 • Trusted Host