Ürün
D-LINK DGS-1510-10L/ME 8X10/100/1000+2X1G SFP L2 SWITCH
SKU: NS105DLI0023 · MPN: DGS-1510-10L/ME
D-LINK DGS-1510-10L/ME 8X10/100/1000+2X1G SFP L2 SWITCH
Marka: Dlink
Stoğu yok
Stok Durumu
Sipariş üzerineİstanbul
Yok
Ankara
Yok
Gaziantep
Yok
Fiyat ve teklif için
Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.
Teknik Özellikler
| Toplam Port Sayısı | 10 |
|---|---|
| Gigabit RJ45 Port | 8 |
| 10/100 Port | Yok |
| Yönetilebilirlik | Var |
| Poe Özelliği | Yok |
| RJ45 Uplink | Yok |
| SFP Girişi & SFP Uplink | 2X Gigabit SFP UPLINK |
| Combo Özelliği | Yok |
| Kasa Tipi | Rackmount |
| Açıklama | Genel Özellikler Fiziksel Özellikler Hardware Interfaces • 8 ports 10/100/1000Base-T • 2 ports 1000Base-X SFP • Auto MDI/MDIX Indicators • Power (per device) • Redundant Power Supply (RPS) (per device) • Console (per device) • Link/Activity/Speed (per port) Conseole Port • RJ-45 Network Cables • UTP category 5, 5e cable (maximum 100m); EIA/TIA-568 100-Ohm STP (100 m max.) Performance Switch Fabric •20 Gbps The maximum transmission speed of packets • 14,90 Mpps Transmission method • Store-and-forward The MAC address table • 16K entries Update MAC addresses up To 512 static entries of MAC addresses Buffer • 1,5 ?B Flash memory • 32 ?B Software Standards and functions • IEEE802.3 • IEEE802.3u • IEEE802.3ab • IEEE802.3az • IEEE802.3z • ?????????? ??????? IEEE 802.3x Stacking Virtual stacking - D-Link Single IP Management - Up to 32 devices, United in a virtual stack Layer 2 features Standards and functions • IEEE802.3 • IEEE802.3u • IEEE802.3ab • IEEE802.3az • IEEE802.3z • Flow control IEEE 802.3 x Stacking • Virtual stacking - D-Link Single IP Management - Up to 32 devices, United in a virtual stack Layer 2 features • table MAC-addresses: 16K • Flow control - Flow control 802.3 x - HOL blocking prevention - Back pressure • Jumbo-size frames up to 9K • Spanning Tree Protocols - 802.1 D STP - 802.1 w RSTP - 802.1 s MSTP - BPDU filtering - Root Restriction • Detection loops Loopback detection • Link aggregation - Compatible with 802.1 AX and 802.3 ad • Port mirroring - Support group 1 mirroring - Modes: One-to-One, Many-to-One, Flow-based (ACL) • Ethernet Ring Protection Switching (ERPS) • L2 Protocol Tunneling (L2PT) Multicast layer 2 • IGMP Snooping - IGMP v1/v2 Snooping, v3 awareness - Support for 1024 groups - IGMP Snooping Fast Leave port-based/host - Report Suppression Authentication IGMP - Filtering IGMP • MLD Snooping - MLD v1, MLD v2 awareness - Support for 1024 groups - MLD snooping Fast Leave port-based/host VLAN • Group VLAN - Max. 4094 VLAN VLAN port-based VLAN based on MAC addresses • 802.1 Q Tagged VLAN • GVRP - Max. 255 dynamic VLAN • 802.1 v Protocol VLAN • 802.1 Q Tagged VLAN • Double VLAN (Q-in-Q) - Q-in-Q port-based • ISM VLAN • VLAN Translation • VLAN Trunking Functions of level 3 • Max. 1024 ARP entries - Supports 255 static ARP entries • Supports Gratuitous ARP • IPv6 Neighbor Discovery (ND) • 16 IP interfaces • A default route • Static ???????1 - Support 64 static routes IPv4 - Support for 32 static routes IPv6 Quality of service (QoS) • CoS based on: - Switch port - Priority queue for 802.1 p - VLAN ID - MAC addresses - Ether Type - IPv4/IPv6 addresses - DSCP - ToS - Protocol type - TCP/UDP port - Class of IPv6 traffic - IPv6 flow label - Content package, user-defined • Bandwidth management - Port-based (incoming, in increments up to 64 Kbit/s) Based on the flow (incoming, in increments up to 64 Kbit/s) - For output queue (in increments up to 64 Kbit/s) • Processing queues - Strict Priority Queue (SPQ) - Weighted Round Robin (WRR) • QoS on a schedule • Three color marker - CIR/PIR min. step up to 8 Kbit/s - Two Rate Three Color Marker (trTCM), CBS/PBS - Single Rate Three Color Marker (srTCM), CBS/EBS • 8 output queues The access control lists (ACL) • ACL on the basis of - Switch port - The 802.1 p priority - VLAN ID - MAC addresses - Ether type - IPv4/v6-address - Class of IPv6 traffic - IPv6 flow label - DSCP - ToS - Protocol type - Port number TCP/UDP - Content package, user-defined • Up to 1024 access rules for inbound traffic • ACL schedule • Statistics ACL • Filtering CPU interface AAA • 802.1 X - Access control port-based - Access control host-based - Dynamic VLAN assignment • Access control based on MAC addresses - Access control host-based - Access control port-based - Dynamic VLAN assignment • Microsoft® NAP (IPv4) • Guest VLAN • RADIUS (IPv4) • TACACS (IPv4) • TACACS+ (for IPv4) • XTACACS+ (IPv4) • Trusted Host • Accounting RADIUS • 4 level user account Security • SSH v1/v2 • SSL v1/v2/v3 • Port Security - Up to 64 MAC-addresses per port • Protection from a broadcast/multicast/unicast storm • IP-MAC-Port Binding (IMPB) - Checking the ARP-packets - Checking the IP-packets - DHCP Snooping - DHCPv6 Snooping1 - DHCPv6 Guard1 - IPv6 Route Advertisement (RA) Guard1 - IPv6 ND Snooping1 - IPv6 ND Inspection1 • Segmentation of traffic • D-Link Safeguard Engine • L3 Control Packet Filtering • Filtering NetBIOS/NetBEUI • DHCP Server Screening • Filtering DHCP clients • The prevention of ARP Spoofing • Protection against attacks BPDU • Prevention of DoS attacks OAM Cable Diagnostics • 802.3 ah Ethernet Link OAM • Dying Gasp • 802.1 ag Connectivity Fault Management (CFM) Management • Web GUI (supports IPv4/IPv6) • Command line interface (CLI) • Telnet server/client (supports IPv4) • TFTP/FTP-client (support IPv4) • ZModem • Logging of input commands • IPv6 Neighbor Discovery • SNMP v1/v2c/v3 (supports IPv4) • SNMP Traps • System log - Max. number of entries in the log: 10 000 • SMTP (IPv4) • RMON v1: - Support for groups 1, 2, 3, 9 • RMON v2: - Support Probe Config group • 802.1 AB LLDP - LLDP-MED • BootP/DHCP-client (support IPv4) • Automatically configure DHCP1 • DHCP Relay (support IPv4) - DHCP Relay Option 60, 61 and 82 - DHCP Client Option 12 • Adding a tag PPPoE Circuit-ID1 • Supports multiple copies of SOFTWARE (Multiple Images) • Supports multiple copies of configuration (Multiple Configurations) • Flash file system • Monitoring CPU • Monitor memory • SNTP (IPv4) • Debugging commands • Password recovery • Password encryption • Ping • Traceroute • Microsoft® NLB (network load Balancing) (support IPv4) • Zero Touch Provisioning (ZTP)1 • sFlow1 • D-Link Network Assistant1 • Supports Real Time Clock (RTC) Standarts MIB • RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 • RFC1212 • RFC1213 • RFC1215 • RFC1493, RFC4188 • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 • RFC271, RFC1757, RFC2819 • RFC2021 • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 • RFC2668 • RFC2674, RFC4363 • RFC2618 • RFC4022 • RFC4113 • RFC3298 • RFC2620 • RFC2925 • RFC2465 • RFC2466 • RFC4293 • RFC3289 Physical parameters Dimensions • 280 x 140 x 44 mm Weight • 1,42 kg Conditions MTBF (hours) • 762 952 Heat Dissipaiton • 53,229 BTU/h Power 100 to 240 VAC, 50~60 Hz Max. power consumption • 15,6 W Power consumption in standby mode • 9,8 W/In 100 • To 10.5 W/240 V Ventilation system • Passive The static protection • All Ethernet ports support the standard IEC61000-4-5 built-in protection against static electricity (up to 6 kV) Temperature • Operating: -5 to 50 °C • Storage: -20 to 70 °C Humidity • operating: 0% to 95% non-condensing • Storage: 0% to 95% non-condensing The Kit • DGS-1510-20L/ME • 2 mounting bracket for installation in 19-inch rack • Set of screws (8 PCs.) and rubber feet (4 PCs.) • Connector for connecting to a backup power source • Power cable • Clamp for power cable • Console cable • Quick installation guide • Setup CD-ROM • Sticker with serial number Other EMI • CE, FCC, C-Tick, VCCI, BSMI Security • cUL, CB |