📍 İstanbul · Ankara · Gaziantep·(0212) 552 52 42

Tüm 131 marka

Bilgisayar, güvenlik, ağ, baskı ve enerji kategorilerinde alfabetik liste — A'dan Z'ye.

Markalar dizinine git
artsistem®
B2B Giriş Bayi başvurusu

Ürün

D-LINK DGS-3120-24TC 24 PORT GIGABIT + 4X1GB SFP/BAKIR COMBO L3 SWITCH

D-LINK DGS-3120-24TC 24 PORT GIGABIT + 4X1GB SFP/BAKIR COMBO L3 SWITCH
SKU: NS105DLI0002 · MPN: DGS-3120-24TC

D-LINK DGS-3120-24TC 24 PORT GIGABIT + 4X1GB SFP/BAKIR COMBO L3 SWITCH

Marka: Dlink
YayındaStoğu yok

Stok Durumu

Sipariş üzerine
İstanbul
Yok
Ankara
Yok
Gaziantep
Yok

Fiyat ve teklif için

Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.

Teknik Özellikler

Toplam Port Sayısı24
Gigabit RJ45 Port24
10/100 PortYok
YönetilebilirlikVar
Poe ÖzelliğiYok
RJ45 UplinkYok
SFP Girişi & SFP Uplink4X Gigabit SFP UPLINK
Combo ÖzelliğiVar
Kasa TipiRackmount
AçıklamaGenel Özellikler Interfaces Ports : 20 x 10/100/1000Base-T , 4 x Combo 10/100/1000Base-T/SFP Ports (Auto MDI/MDIX)/SFP Ports (IEEE 802.3u, 802.3z, 802.3ab, 802.3az compliant) Optional Redundant Power Supply : DPS-200 Console Port : 1 x RJ-45 Stacking Ports : 2 SD Card Slots : 1 Performance Switching Capacity : 88 Gbps 64-Byte Packet Forwarding Rate : 65.48 Mbps Status/duplex/speed information LED Optional Management Software DV-600S D-View 6.0 Network Management System (Standard Edition) DV-600P D-View 6.0 Network Management System (Professional Edition) Optional Accessory DEM-CB50 50 cm Stacking Cable DEM-CB100 100 cm Stacking Cable DEM-CB300 300 cm Stacking Cable DEM-CB50ICX 50 cm Cable for connecting with CX4 devices Optional Redundant Power Supply DPS-200 60 watt Redundant Power Supply Optional SFP Transceivers DEM-712 1000BASE-T Copper SFP Transceiver DEM-310GT 1000BASE-LX, Single-mode, 10 km DEM-311GT 1000BASE-SX, Multi-mode, 500 m DEM-312GT2 1000BASE-SX, Multi-mode, 2 km DEM-314GT 1000BASE-LHX, Single-mode, 50 km DEM-315GT 1000BASE-ZX, Single-mode, 80 km DEM-210 100BASE-FX, Single-mode, 15 km DEM-211 100BASE-FX, Multi-mode, 2 km Optional WDM SFP Transceivers DEM-330T 1000BASE-LX, Wavelength Tx:1550 nm Rx:1310 nm, Single-mode, 10 km DEM-330R 1000BASE-LX, Wavelength Tx:1310 nm Rx:1550 nm, Single-mode, 10 km DEM-331T 1000BASE-LX, Wavelength Tx:1550 nm Rx:1310 nm, Single-mode, 40 km DEM-331R 1000BASE-LX, Wavelength Tx:1310nm Rx:1550 nm, Single-mode, 40 km DEM-220T 100BASE-BX, Wavelength Tx:1550nm Rx:1310 nm, Single-mode, 20 km DEM-220R 100BASE-BX, Wavelength Tx:1310nm Rx:1550 nm, Single-mode, 20 km Operating Temperature : 0 to 50 °C Storage Temperature : -40 to 70 °C Operating Humidity : 10% to 90% RH Storage Humidity : 5% to 90% RH Emission (EMI) : FCC Class A, CE Class A, VCCI Class A, IC, C-Tick, BSMI FCC Class A, CE Class A, VCCI Class A, IC, C-Tick Safety : CB, cUL, LVD, BSMI CB, cUL, LVD Certification : IPv6 Ready Logo Phase 2 Fiziksel Özellikler Software Features - Standard Image (SI) Features Stackability • Physical Stacking • Up to 40G Stacking Bandwidth • Up to 6 units per Stack • Virtual Stacking • D-Link Single IP Management (SIM) • Up to 32 units per Virtual Stack L2 Features • MAC Address Table: 16K entries • Flow Control • 802.3x Flow Control • HOL Blocking Prevention • Jumbo Frames up to 13 Kbytes • 802.3ad Link Aggregation • Max. 32 groups per device, 8 Gigabit ports per group • Spanning Tree Protocols • 802.1D STP • 802.1w RSTP • 802.1s MSTP • BPDU Filtering • Root Restriction • Loopback Detection • Port Mirroring • One-to-One • Many-to-One • Flow-based • RSPAN Mirroring L2 Multicasting • IGMP Snooping • IGMP v1/v2/v3 Snooping • Supports 1024 IGMP groups • Port/Host-based IGMP Snooping Fast Leave • Limited IP Multicast • Up to 24 IGMP filtering profiles,32 ranges per profile • MLD Snooping • MLD v1/v2 Snooping • Support 1024 MLD Groups • Host-based MLD Snooping Fast Leave VLAN • VLAN Group • Max. 4K Active VLAN Groups • GVRP • Max. 4K Dynamic VLAN Groups • 802.1Q Tagged VLAN • Port-based VLAN • 802.1v Protocol VLAN • Voice VLAN • MAC-based VLAN • ISM VLAN • Asymmetric VLAN • Private VLAN • VLAN Trunking QoS (Quality of Service) • 802.1p • 8 queues per port • Queue Handling • Strict Priority • Weighted Round Robin (WRR) • Strict + WRR • Supports following actions for flows • Remark 802.1p Priority Tag • Remark TOS/DSCP Tag • Bandwidth Control • CoS based on • Switch Port • VLAN ID • 802.1p Priority Queues • MAC Address • IPv4 Address • DSCP • Protocol Type • TCP/UDP Port • User-Defined Packet Content • IPv6 Address • IPv6 Traffic Class • IPv6 Flow Label • Bandwidth Control • Port-based (Ingress/Egress, Min.Granularity 8 Kbps) • Flow-based (Ingress/Egress, Min.Granularity 8 Kbps) • Three Color Marker • CIR/PIR minimum granularity: 8kbps • Two Rate Three Color Marker (trTCM), CBS/PBS • Single Rate Three Color Marker (srTCM), CBS/EBS Access Control List (ACL) • ACL based on • 802.1p Priority • VLAN ID • MAC Address • Ether Type • IPv4 Address • DSCP • Protocol Type • TCP/UDP Port Number • User-Defined Packet Content • IPv6 Address • IPv6 Flow Label • IPv6 Traffic Class • Supports up to 1.5K Ingress access rules • Time-based ACL • CPU Interface Filtering Security • SSH v2 • SSL v1/v2/v3 • Port Security • Up to 64 MAC addresses per port/ VLAN • Broadcast/Multicast/Unicast Storm Control • Traffic Segmentation • D-Link Safeguard Engine • NetBIOS/NetBEUI Filtering • DHCP Server Screening • DHCP protection • DoS Attack Prevention • BPDU Attack Protection • Dynamic ARP protection • IP source guard • Root protection • Loop protection AAA • 802.1X: • Port-based Access Control • Host-based Access Control • Identity-driven Policy (VLAN, ACL or QoS) Assignment • Authentication Database Failover • Web-based Access Control (WAC): • Port-based Access Control • Host-based Access Control • Identity-driven Policy (VLAN, ACL or QoS) Assignment • Authentication Database Failover • MAC-based Access Control (MAC): • Port-based Access Control • Host-based Access Control • Identity-driven Policy (VLAN, ACL or QoS) Assignment • Authentication Database Failover • Japan Web-based Access Control (Host-based JWAC) • Guest VLAN • Microsoft® NAP • Support 802.1X NAP • Support DHCP NAP • RADIUS Accounting • TACACS+ Accounting • RADIUS and TACACS authentication for switch access • Four levels of User Account control Green Features • Compliant with RoHS • Diagnostic LEDs Power,Link, Status • Power Saving by Cable Length, Link Status • Time-based PoE • IEEE 802.3az Energy Efficient Ethernet (EEE) Operation, Administration & Management (OAM) • Cable Diagnostics Management • Web-based GUI • Command Line Interface (CLI) • Telnet Server • Telnet Client • TFTP Client • DNS Client • Secure FTP Server • ZModem • SNMP v1/v2c/v3 • SNMP Traps • System Log • RMON v1: • Supports 1,2,3,9 groups • RMON v2: • Supports ProbeConfig group • LLDP, LLDP-MED • BootP/DHCP Client • DHCP Auto-Configuration • DHCP Relay • DHCP Client Option 12 • DHCP Relay Option 18, 37, 82 • Flash File System • Multiple Images • Multiple Configurations • CPU Monitoring • Debug Command • SNTP • Password Recovery • Password Encryption • Trusted Host • Microsoft® NLB (Network Load Balancing) Support • ICMPv6 MIB • RFC 1213 MIB II • RFC 4188 Bridge MIB • RFC 1157, 2571-2576 SNMP MIB • RFC 1907 SNMPv2 MIB • RFC 1757, 2819 RMON MIB • RFC 2021 RMONv2 MIB • RFC 1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC 2674 802.1p MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS Authentication Client MIB • RFC 2620 RADIUS Accounting • Client MIB • RFC 2925 PING & TRACEROUTE MIB • RFC 2674, 4363 802.1p MIB • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure • RFC 1215 MIB Traps Convention • RFC 1212 Concise MIB Definitions • RFC 1215 MIB Traps Convention • RFC 1157, 2571-2576 SNMP MIB • RFC 4022 MIB for TCP • RFC 4113 MIB for UDP • RFC 4293 IPv6 SNMP Mgmt Interface MIB • RFC 2737 Entity MIB (version 2)RFC Standard Compliance • RFC 768 UDP • RFC 791 IP • RFC 792, 2463, 4443 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 3513, 4291, IPv6 Addressing Architecture • RFC 2893, 4213 IPv4/IPv6 dual stack function • RFC 2463, 4443 ICMPv6 • RFC 2462, 4862 IPv6 Stateless Address Auto Configuration • RFC 2464 IPv6 Ethernet and definition • RFC 1981 Path MTU Discovery for IPv6 • RFC 2460 IPv6 • RFC 2461, 4861 Neighbor Discovery for IPv6 • RFC 783 TFTP • RFC 2068 HTTP • RFC 1492 TACACS • RFC 2866 RADIUS Accounting • RFC 2474, 3260 DiffServ • RFC 1321, 2284, 2865, 3580, 3748 Extensible • Authentication Protocol (EAP) • RFC 2571, 2572, 2573, 2574, SNMP • IPv6 Ready Logo Phase 2 • RFC 854 Telnet • RFC 951, 1542 BootP Software Features - Enhanced Image (EI) Features L2 Features • Ethernet Ring Protection Switching (ERPS) VLAN • Double VLAN (Q-in-Q) • Port-based Q-in-Q L3 Features • Max. 16 IP Interfaces • ARP Proxy • IPv6 Neighbour Discovery (ND) L3 Routing • Static Route • 512 static routing entries for IPv4/IPv6 Access Control List (ACL) • Supports up to 512 egress access rules Security • IP-MAC-Port Binding • Dynamic ARP protection • IP Packet Inspection • DHCP Snooping • DHCP Protection • Support up to 510 Address Binding Entries per Device • IP Source guard • IPv6 ND Snooping • BPDU Guard • Root Protection • Loop Protection AAA • Compound Authentication Operation, Administration & Management (OAM) • 802.3ah Ethernet Link OAM • 802.3ah D-Link Extension: D-link Unidirectional Link Detection (DULD) • 802.1ag Connectivity Fault Management (CFM) • ITU-T Y.1731 Management • sFlow • PPPoE Circuit-ID Tag Insertion Software Features - Routed Image (RI) Features L3 features • VRRP • IPv6 Tunneling L3 Routing • RIPv1/ v2 • OSPF • IP Directed Broadcast L3 Multicasting • IGMPv1/v2/v3 • MLD • IGMP/MLD Proxy • Multicast Duplication • PIM DM • PIM SM • PIM SSM • PIM Spare-Dense Mode • DVMRPv3