📍 İstanbul · Ankara · Gaziantep·(0212) 552 52 42

Tüm 131 marka

Bilgisayar, güvenlik, ağ, baskı ve enerji kategorilerinde alfabetik liste — A'dan Z'ye.

Markalar dizinine git
artsistem®
B2B Giriş Bayi başvurusu

Ürün

D-LINK DGS-3130-54S 48X1GB SFP+2X10G BAKIR+ 4X10G SFP+ L3 STACKABLE SWITCH

D-LINK DGS-3130-54S 48X1GB SFP+2X10G BAKIR+ 4X10G SFP+ L3 STACKABLE SWITCH
SKU: NS105DLI0015 · MPN: DGS-3130-54S/A1A

D-LINK DGS-3130-54S 48X1GB SFP+2X10G BAKIR+ 4X10G SFP+ L3 STACKABLE SWITCH

Marka: Dlink
Stoğu yok

Stok Durumu

Sipariş üzerine
İstanbul
Yok
Ankara
Yok
Gaziantep
Yok

Fiyat ve teklif için

Bu ürünün güncel fiyat ve teklif bilgisi için bayinizle veya bizimle iletişime geçebilirsiniz. Bayi başvurusu da yapabilirsiniz.

Teknik Özellikler

Toplam Port Sayısı54
Gigabit RJ45 Port
Yok48
10/100 PortYok
YönetilebilirlikVar
Poe ÖzelliğiYok
RJ45 Uplink2X 10GBASE-T
SFP Girişi & SFP Uplink4X 10GB SFP+ UPLINK
Combo ÖzelliğiYok
Kasa TipiRackmount
AçıklamaGenel Özellikler: Number of Ports • 48 x 1000Base-X SFP ports • 2 x 10GBase-T ports • 4 x 10G SFP+ ports Optional Redundant Power Supply • DPS-500A Console Port • 10/100/1000Base-T RJ-45 port for out-of-band CLI management Management Port • 10/100/1000Base-T RJ-45 port for out-of-band IP management USB Ports • USB 2.0 Type A port Performance • Switching Capacity: 216 Gbps • Packet Forwarding Rate: 161 Mpps • Packet Buffer Memory: 4 MB • MAC Address Table: 16K entries • Jumbo Frame Size: 9 KB Software Features Stackability • Virtual Stacking - D-Link Single IP Management (SIM) - Up to 32 units per virtual stack • Physical Stacking* - Up to 80 Gbps stacking bandwidth - Up to 9 switches in a stack - Ring/chain topology support L2 Features • MAC Address Table: 16K (16384) entries • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Jumbo Frames up to 9 Kbytes • 802.3ad Link Aggregation -Max. 32 groups per device, 8 Gigabit ports per group • Spanning Tree Protocols - 802.1D STP - 802.1w RSTP - 802.1s MSTP - BPDU Filtering - Root Restriction • Loopback Detection • Port Mirroring - One-to-One - Many-to-One - Flow-based - RSPAN Mirroring • Ethernet Ring Protection Switching (ERPS) - Single /multiple ring topology L2 Multicasting • IGMP Snooping - IGMP v1/v2/v3 Snooping - Supports 1024 IGMP groups - Port/Host-based IGMP Snooping Fast Leave • Limited IP Multicast - Up to 24 IGMP filtering profiles, 128 ranges per profile • MLD Snooping - MLD v1/v2 Snooping - Support 1024 MLD Groups - Host-based MLD Snooping Fast Leave VLAN • VLAN Group - Max. 4K VLAN Groups • GVRP - Max. 4K Dynamic VLAN Groups • 802.1Q Tagged VLAN • Port-based VLAN • 802.1v Protocol VLAN • Voice VLAN • MAC-based VLAN • VLAN translation • ISM VLAN • Asymmetric VLAN • Private VLAN • VLAN Trunking • Double VLAN Q-in-Q - Port-based Q-in-Q - Selective Q-in-Q QoS (Quality of Service) • 802.1p • 8 queues per port • Queue Handling - Strict Priority - Weighted Round Robin (WRR) - Strict + WRR • Supports following actions for flows - Remark 802.1p Priority Tag - Remark TOS/DSCP Tag - Bandwidth Control • CoS based on - Switch Port - VLAN ID - 802.1p Priority Queues - MAC Address - IPv4 Address - DSCP - Protocol Type - TCP/UDP Port - User-Defined Packet Content - IPv6 Address - IPv6 Traffic Class - IPv6 Flow Label • Bandwidth Control - Port-based (Ingress/Egress, Min. Granularity 8 Kbps) - Flow-based (Ingress/Egress, Min. Granularity 8 Kbps) • Three Color Marker - CIR/PIR minimum granularity: 8 kbps - Two Rate Three Color Marker (trTCM), CBS/PBS - Single Rate Three Color Marker (srTCM), CBS/EBS Access Control List (ACL) • ACL based on - 802.1p Priority - VLAN ID - MAC Address - Ether Type - IPv4 Address - DSCP - Protocol Type - TCP/UDP Port Number - User-Defined Packet Content - IPv6 Address - IPv6 Flow Label - IPv6 Traffic Class • Supports up to 2048 ingress access entries • Supports up to 512 egress access entries • Time-based ACL • CPU Interface Filtering Security • SSH v2 • SSL v1/v2/v3 • Port Security - Up to 64 MAC addresses per port • IP-MAC Port Binding • DHCP Snooping • Supports up to 500 address binding entries • Broadcast/Multicast/Unicast Storm Control • Traffic Segmentation • D-Link Safeguard Engine • NetBIOS/NetBEUI Filtering • IPv6 ND Snooping • DHCP Server Screening • ARP Spoofing Prevention • DoS Attack Prevention • BPDU Attack Protection • ARP Packet Inspection • IP Packet Inspection AAA • 802.1X: - Port-based Access Control - Host-based Access Control - Identity-driven Policy (VLAN, ACL or QoS) Assignment - Authentication Database Failover • Web-based Access Control (WAC): - Port-based Access Control - Host-based Access Control - Identity-driven Policy (VLAN, ACL or QoS) Assignment - Authentication Database Failover • MAC-based Access Control (MAC): - Port-based Access Control - Host-based Access Control - Identity-driven Policy (VLAN, ACL or QoS) Assignment - Authentication Database Failover • Guest VLAN • Microsoft?® NAP - Support 802.1X NAP - Support DHCP NAP • RADIUS Accounting • RADIUS and TACACS+ authentication for switch access • Four levels of User Account control Green Features • Compliant with RoHS • Power Saving by Link Status • Power Saving by Cable Length • IEEE 802.3az Energy Efficient Ethernet (EEE) Management • Web-based GUI • Command Line Interface (CLI) • Telnet Server • Telnet Client • TFTP Client • DNS Client • Secure FTP Server • ZModem • SNMP v1/v2c/v3 • SNMP Traps • System Log • sFlow • RMON v1: - Supports 1,2,3,9 groups • RMON v2: - Supports ProbeConfig group • LLDP • BootP/DHCP Client • DHCP Auto-Configuration • DHCP Relay • DHCP Client Option 12 • DHCP Relay Option 18, 37, 82 • Flash File System • PPPoE Circuit-ID Tag Insertion • Multiple Images • Multiple Configurations • CPU Monitoring • Debug Command • SNTP • Password Recovery • Password Encryption • Trusted Host • Microsoft?® NLB (Network Load Balancing) Support • ICMPv6 • DHCP server L3 Features • Max. 16 IP Interfaces • ARP Proxy • IPv6 Neighbour Discovery (ND) L3 Routing • Static Route - Max. 512 IPv4 entries - Max. 512 IPv6 entries • RIPv1/v2/ng L3 Multicasting • IGMP Filtering - Port-based filtering - VLAN-based filtering MIB • RFC 1213 MIB II • RFC 4188 Bridge MIB • RFC 1157, 2571-2576 SNMP MIB • RFC 1907 SNMPv2 MIB • RFC 1757, 2819 RMON MIB • RFC 2021 RMONv2 MIB • RFC 1398, 1643, 1650, 2358, 2665 Ether-like MIB • RFC 2674 802.1p MIB • RFC 2233, 2863 IF MIB • RFC 2618 RADIUS Authentication Client MIB • RFC 2620 RADIUS Accounting Client MIB • RFC 2925 PING & TRACEROUTE MIB • RFC 2674, 4363 802.1p MIB • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure • RFC 1215 MIB Traps Convention • RFC 1212 Concise MIB Definitions • RFC 1215 MIB Traps Convention • RFC 1157, 2571-2576 SNMP MIB • RFC 4022 MIB for TCP • RFC 4113 MIB for UDP • RFC 4293 IPv6 SNMP Mgmt Interface MIB • RFC 2737 Entity MIB (version 2) RFC Standard Compliance • RFC 768 UDP • RFC 791 IP • RFC 792, 2463, 4443 ICMP • RFC 793 TCP • RFC 826 ARP • RFC 3513, 4291, IPv6 Addressing Architecture • RFC 2893, 4213 IPv4/IPv6 dual stack function • RFC 2463, 4443 ICMPv6 • RFC 2462, 4862 IPv6 Stateless Address Auto Configuration • RFC 2464 IPv6 Ethernet and definition • RFC 1981 Path MTU Discovery for IPv6 • RFC 2460 IPv6 • RFC 2461, 4861 Neighbor Discovery for IPv6 • RFC 783 TFTP • RFC 2068 HTTP • RFC 1492 TACACS • RFC 2866 RADIUS Accounting • RFC 2474, 3260 DiffServ • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) • RFC 2571, 2572, 2573, 2574, SNMP • IPv6 Ready Logo Phase 2 • RFC 854 Telnet • RFC 951, 1542 BootP Physical Parameters MTBF • 520,861 hours Acoustics • Max: 54 dB • Min: 37.5 dB Heat Dissipation • 446.99 BTU/h Power Input • 100 to 240 VAC 50/60 Hz Maximum Power Consumption • 131 W Standby Power Consumption • 68.7 W Dimensions • 440 x 350 x 44 mm Weight • 4.52 kg Ventilation • 5 Smart fans Operating Temperature • 0 to 50 ?°C Storage Temperature • -40 to 70 ?°C Operating Humidity • 10% to 90% RH Storage Humidity • 5% to 90% RH EMI • FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI, CCC Safety • CB, cUL, BSMI, CCC